Ergebnis 1 bis 3 von 3
  1. #1
    Neuer Benutzer
    Registriert seit
    08.03.2013
    Beiträge
    23
    Thanks
    1
    Thanked 4 Times in 3 Posts

    HDMU_17313_E2_spark7162_217_git_617_nodebug_mix_US B.tar.gz

    Moin,

    ich habe gestern das Image 17313 komplett neu geflasht, aber im Menü scheint es eine Doppelzeile zu geben (sieht zumindest komisch aus) und der Menüeintrag "Plugins" fehlt.
    Kann mir jemand helfen?


    viele Grüße

    der Lütte


  2. #2
    VIP
    Registriert seit
    05.11.2012
    Beiträge
    587
    Thanks
    83
    Thanked 101 Times in 80 Posts
    Komischen Eintrag unter Einstellung System kann ich bestätigen, für dein Plugin Problem ändere mal den Konfigurationsmodus unter Einstellung - System -Anpassen.

    MfG

  3. The Following User Says Thank You to /dev/null For This Useful Post:



  4. #3
    Benutzer Avatar von blueice_haller
    Registriert seit
    10.02.2013
    Beiträge
    51
    Thanks
    38
    Thanked 3 Times in 3 Posts
    Bitte Beitrag löschen.
    Angehängte Grafiken Angehängte Grafiken
    Geändert von blueice_haller (30.10.2018 um 11:07 Uhr)
    MFG blueice_haller | Kabel / 19,2° / 28,2°
    [SF 1028P/at7500] HDMU_15496_E2_at7500_217_git_4206_nodebug_mix_USB auf 2GB SanDisk (Cruzer Micro). Gelegentlich fsck.ext2 nötig.
    [AzBoxHD] HDMU 12411 AzboxHD OE 1439 Flash auf DeLock 2GB DOM
    Plugins: dreamexplorer, epgsearch, fritzcall, mediainfo, mediaportal, partnerbox, sambaserver, webradioFS, werbezapper, iptv updater, metrixhd, skins-mymetrix, network-dropbear, rtmpdump
    (deaktiviert: emc, foreca, shoutcast, wiki)


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •