Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13
  1. #11
    VIP Avatar von vISIOn
    Registriert seit
    15.05.2012
    Beiträge
    103
    Thanks
    49
    Thanked 37 Times in 20 Posts
    Ja kommt leider vor...

    Ich habe eine Octagon1028 wo HDMI def ist ... und jetzt hat sich auch eine Solo² verabschiedet... HDMI kaputt... flackert nur noch ab und zu
    << SH4 Enigma2 Archiv Audioniek images >>

    Dreambox 920
    Mut@nt HD51

    Viele SH4 Receiver


  2. #12
    Moderator Avatar von flac
    Registriert seit
    16.01.2013
    Ort
    Im Oberharz
    Beiträge
    3.501
    Thanks
    986
    Thanked 995 Times in 748 Posts
    Da ich meine Hauptboxen bisher alle in einem Rack betrieben habe, achte ich akribisch auf die Temperatur.
    Der AVR der da drunter sitzt heizt die Umgebung ganz schön auf.
    Ob das nun die UFS910, UFS913 die Quad Plus oder jetzt die Quad 4k waren, habe ich immer einen geregelten separaten 12 V Lüfter
    auf dem Gehäuse liegen. Der ist entkoppelt und die Geschwindikeit soweit reduziert, das man ihn nicht hört.
    Die 12 V hole ich mit einem Spannugswandler aus einem USB Anschluß.
    Die Quad 4K besitzt 2 getrennte Temperatur Sensoren. System und CPU. Allerdings als Schätzeisen eingestellt.
    In einer Python Datei werden die Werte auf richtig berechnet. Vorher wurde mit einem gutem Infrarot Thermometer abgeglichen.
    Diese beiden Werte werden nun in der Infobar angezeigt.
    Wenn ich die Box nach längerer Zeit aus dem Deep Standby hole, zeigen beide Sensoren die Raumtemperatur an.
    So wie es sein sollte.



    Gruß

    flac

    1_0_19_283D_3FB_1_C00000_0_0_0.jpg
    -------------------------------------------------- Kein Support via PN --------------------------------------------------
    RECEIVER>GB UHD Quad 4K mit akt. HDMU Image, Octagon 4K SF 4008, Wetekplay, Kathrein UFS913, GI Xpeed LX2
    TV>LG47LV570S / AVR>DENON 2309 / DVD>DENON 1930 / BLURAY>DENON 1800BD / iPOD DOCK.>DENON ASD-3N /
    TAPE>AKAI GX-650D / PHONO>THORENS TD125 / HECO 7.1 SYSTEM / FB>HARMONY ELITE / FRITZBOX 7590 / NAS>ZyXEL NSA325/325v2


  3. #13
    VIP Avatar von vISIOn
    Registriert seit
    15.05.2012
    Beiträge
    103
    Thanks
    49
    Thanked 37 Times in 20 Posts
    Ja Kühlung immer gut ... aber bei der Solo² ärgert mich.... wenn man mal bisschen recherchiert,findet man hunderte mit dem Problem.

    Das wohl schlechte HW und vor programmiert.
    << SH4 Enigma2 Archiv Audioniek images >>

    Dreambox 920
    Mut@nt HD51

    Viele SH4 Receiver


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •