Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 49
  1. #1
    Benutzer
    Registriert seit
    25.10.2012
    Beiträge
    84
    Thanks
    7
    Thanked 5 Times in 4 Posts

    Kein Bild bei HD+ Streaming auf Android

    Hallo,
    ich nutz dreamdroid zum Streamen vom Receiver auf mein Android Tablet.
    DasErsteHD funktioniert super. HD+ Programme liefern nur Ton.

    Woran kann das denn liegen?


  2. #2
    Boardgründer/Administrator Avatar von bonkel
    Registriert seit
    03.05.2012
    Beiträge
    8.468
    Thanks
    509
    Thanked 4.501 Times in 1.978 Posts
    anderen player nutzen, kein guten wlan empfang???
    kann vieles sein

    Gehasst, Verdammt, Vergöttert
    Fragen gehören ins Forum nicht in meinem Postfach!
    >> Häufig gestellte Fragen <<


  3. #3
    Moderator Avatar von suchmich1983
    Registriert seit
    14.09.2012
    Beiträge
    2.388
    Thanks
    917
    Thanked 607 Times in 406 Posts
    Liegt am 1080 Interlaced Material. Dafür haben die Tabletts und Co nicht genug pferdchen.

    Hab hier n iPad 2 & 3 und egal welcher Player, es läuft einfach nicht!
    1080p mkvs laufen hingegen Top....
    VU+ solo² (HDMU)
    GM 990 Reloaded (HDMU)
    Edision Pingulux Plus (HDMU)

    Panasonic TX-P50GTW60, SANYO PLV-Z5
    DENON AVR-X3200W
    2x Acoustic Research Helios F15 Executive
    2x Acoustic Research Helios B11 Executive
    1x Acoustic Research Helios C13 Executive
    1x Acoustic Research Chronos W38

    HP Microserver Gen8 (intel XEON 1265V2l, 16GB RAM)

    Schon gelesen? -> Frequently Asked Questions (FAQ)


  4. #4
    Boardgründer/Administrator Avatar von bonkel
    Registriert seit
    03.05.2012
    Beiträge
    8.468
    Thanks
    509
    Thanked 4.501 Times in 1.978 Posts
    mh, hab nen android tablet und android handy, beides spielt mir hd sender ab, egal ob hd+ oder sky...

    Gehasst, Verdammt, Vergöttert
    Fragen gehören ins Forum nicht in meinem Postfach!
    >> Häufig gestellte Fragen <<


  5. #5
    Moderator Avatar von suchmich1983
    Registriert seit
    14.09.2012
    Beiträge
    2.388
    Thanks
    917
    Thanked 607 Times in 406 Posts
    Welche AV Einstellungen hast du gemacht? Welche App. nutzt du?
    VU+ solo² (HDMU)
    GM 990 Reloaded (HDMU)
    Edision Pingulux Plus (HDMU)

    Panasonic TX-P50GTW60, SANYO PLV-Z5
    DENON AVR-X3200W
    2x Acoustic Research Helios F15 Executive
    2x Acoustic Research Helios B11 Executive
    1x Acoustic Research Helios C13 Executive
    1x Acoustic Research Chronos W38

    HP Microserver Gen8 (intel XEON 1265V2l, 16GB RAM)

    Schon gelesen? -> Frequently Asked Questions (FAQ)


  6. #6
    Boardgründer/Administrator Avatar von bonkel
    Registriert seit
    03.05.2012
    Beiträge
    8.468
    Thanks
    509
    Thanked 4.501 Times in 1.978 Posts
    av einstellung? am receiver?^^ ist im video

    1080p

    vplayer+androiddreamer

    Gehasst, Verdammt, Vergöttert
    Fragen gehören ins Forum nicht in meinem Postfach!
    >> Häufig gestellte Fragen <<

  7. The Following User Says Thank You to bonkel For This Useful Post:



  8. #7
    Benutzer
    Registriert seit
    25.10.2012
    Beiträge
    84
    Thanks
    7
    Thanked 5 Times in 4 Posts
    vplayer gekauft?

    ZDF HD funzt super!


  9. #8
    Moderator Avatar von suchmich1983
    Registriert seit
    14.09.2012
    Beiträge
    2.388
    Thanks
    917
    Thanked 607 Times in 406 Posts
    Zitat Zitat von bonkel Beitrag anzeigen
    av einstellung? am receiver?^^ ist im video

    1080p

    vplayer+androiddreamer
    1080p wäre ein Versuch! Vielleicht liegts bei mir auch an den Apple Geräten...
    kannst du auch Aufnahmen von HD+ auf deinen androids wiedergeben?
    VU+ solo² (HDMU)
    GM 990 Reloaded (HDMU)
    Edision Pingulux Plus (HDMU)

    Panasonic TX-P50GTW60, SANYO PLV-Z5
    DENON AVR-X3200W
    2x Acoustic Research Helios F15 Executive
    2x Acoustic Research Helios B11 Executive
    1x Acoustic Research Helios C13 Executive
    1x Acoustic Research Chronos W38

    HP Microserver Gen8 (intel XEON 1265V2l, 16GB RAM)

    Schon gelesen? -> Frequently Asked Questions (FAQ)


  10. #9
    Moderator Avatar von neipe
    Registriert seit
    06.05.2012
    Ort
    Kärntner
    Beiträge
    2.311
    Thanks
    1.041
    Thanked 773 Times in 527 Posts

    AW: Kein Bild bei HD+ Streaming auf Android

    sauber 1080i streamen. geht bei mir weder mit ipad noch mit androiden. enny is da wohl der einzige bei dem das geht
    SOLO2 mit HDMU
    SOLO4K leider mit VTI


  11. #10
    Boardgründer/Administrator Avatar von bonkel
    Registriert seit
    03.05.2012
    Beiträge
    8.468
    Thanks
    509
    Thanked 4.501 Times in 1.978 Posts

    AW: Kein Bild bei HD+ Streaming auf Android

    Hab halt gute Android Geräte. Vplayer kaufversion

    Gehasst, Verdammt, Vergöttert
    Fragen gehören ins Forum nicht in meinem Postfach!
    >> Häufig gestellte Fragen <<


Ähnliche Themen

  1. Kein Bild nach Start
    Von herrhund im Forum Anfänger/Newbie
    Antworten: 13
    Letzter Beitrag: 27.09.2012, 10:01
  2. kein Bild am TV aber am Monitor
    Von HateStinger im Forum Anfänger/Newbie
    Antworten: 23
    Letzter Beitrag: 08.08.2012, 01:35
  3. [1008 SE+/hs7810a] Nach Neustart kein Bild nur Ton
    Von Tron76 im Forum Beta Enigma2 Bereich für alle SH4 STB
    Antworten: 11
    Letzter Beitrag: 30.07.2012, 01:09
  4. [SF 1018/hdbox] Plötzlich kein Bild
    Von josa im Forum Beta Enigma2 Bereich für alle SH4 STB
    Antworten: 4
    Letzter Beitrag: 09.06.2012, 14:44

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •