Ergebnis 1 bis 8 von 8

Thema: Server tot

  1. #1
    Benutzer
    Registriert seit
    26.11.2013
    Beiträge
    70
    Thanks
    8
    Thanked 10 Times in 5 Posts

    Server tot

    Hallo, will gerade eine LX mit eurem Images bespielen, leider scheint der Server nicht zu gehen? Danke für Infos.


  2. #2
    Moderator Avatar von flac
    Registriert seit
    16.01.2013
    Ort
    Im Oberharz
    Beiträge
    3.099
    Thanks
    944
    Thanked 953 Times in 707 Posts
    Habe gerade getestet. XspeedLX und XspeedLX3.
    Bei beiden lässt sich das Image herunterladen.

    Gruß

    Chris
    -------------------------------------------------- Kein Support via PN --------------------------------------------------
    RECEIVER>GB HD Quad + mit akt. HDMU Image / 19.2°E, 13.0°E, 23.5°E, 9.0°E / DVB-T/T2 am 17/8 Multiswitch, Wetekplay, Kathrein UFS910/913, GI Xpeed LX2
    TV>LG47LV570S / AVR>DENON 2309 / DVD>DENON 1930 / BLURAY>DENON 1800BD / iPOD DOCK.>DENON ASD-3N /
    TAPE>AKAI GX-650D / PHONO>THORENS TD125 / HECO 7.1 SYSTEM / FB>HARMONY ULTIMATE / FRITZBOX 7390 / NAS>ZyXEL NSA325/325v2


  3. #3
    VIP Avatar von macmanolo
    Registriert seit
    29.09.2012
    Ort
    Spanien
    Beiträge
    426
    Thanks
    115
    Thanked 153 Times in 109 Posts
    Bei mir mit AzBoxHD HDMU_12735_AzboxHD_OE_1629_Flash lassen sich keine plugins instalieren:
    Angehängte Grafiken Angehängte Grafiken


  4. #4
    Boardgründer/Administrator Avatar von bonkel
    Registriert seit
    03.05.2012
    Beiträge
    8.284
    Thanks
    497
    Thanked 4.347 Times in 1.938 Posts
    opkg update?

    Gehasst, Verdammt, Vergöttert
    Fragen gehören ins Forum nicht in meinem Postfach!
    >> Häufig gestellte Fragen <<


  5. #5
    VIP Avatar von macmanolo
    Registriert seit
    29.09.2012
    Ort
    Spanien
    Beiträge
    426
    Thanks
    115
    Thanked 153 Times in 109 Posts
    Zitat Zitat von bonkel Beitrag anzeigen
    opkg update?
    Hatte ich gemacht und es ging nicht, jetz gehts aber wieder, dankeschön

    mfg


  6. #6
    Benutzer
    Registriert seit
    26.11.2013
    Beiträge
    70
    Thanks
    8
    Thanked 10 Times in 5 Posts
    Es geht nichts zu laden,Collect errors Could not Loock, was soll ich tun?


  7. #7
    Boardgründer/Administrator Avatar von bonkel
    Registriert seit
    03.05.2012
    Beiträge
    8.284
    Thanks
    497
    Thanked 4.347 Times in 1.938 Posts
    neu starten?

    Gehasst, Verdammt, Vergöttert
    Fragen gehören ins Forum nicht in meinem Postfach!
    >> Häufig gestellte Fragen <<


  8. #8
    Benutzer
    Registriert seit
    26.11.2013
    Beiträge
    70
    Thanks
    8
    Thanked 10 Times in 5 Posts
    Also ans einfachste dachte ich nicht, Danke geht wieder.


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •