Seite 13 von 13 ErsteErste ... 3111213
Ergebnis 121 bis 128 von 128
  1. #121
    Moderator Avatar von KleinerSchelm
    Registriert seit
    05.05.2012
    Beiträge
    2.117
    Thanks
    1.274
    Thanked 567 Times in 399 Posts
    Hallo
    Der Topf ist ja auch scho einer der älteren Generationen. Und jetzt hast du ein 1300MHz Dual Core Prozessor

    Naja ich würde es über telnet/putty formatieren. ich gehe mal davpn aus wenn du nichts anderes am Receiver dran hast das es als sda1 erkannt wurde. Ansonste mal in telnet blkid , df und mount ausführen um die Bezeichnung der HDD raus zubekommen.


    Code:
    mkfs.ext4 -L RECORD /dev/sda1
    
    mount /dev/sda1 /media/hdd
    
    mkdir /media/hdd/movie
    Das mal nach einander ausführen. Dann sollte es klappen.


  2. #122
    Neuer Benutzer
    Registriert seit
    23.12.2012
    Beiträge
    25
    Thanks
    4
    Thanked 24 Times in 4 Posts
    Ja, wie gesagt die Leistungsdaten waren ausschlaggebend für den Nemesis.
    Ok, ich habe unterdessen einfach die letzte Version von lx3 auf den stick gehauen und rein damit.
    Funzt erstmal alles vom feinsten und die Festplatte ließ sich auch formatieren...
    Nun noch ne schöne Anfänger-Frage:
    Für meine HD+ Karte, brauche ich da wieder den Smargo oder kann ich die in einen von den beiden Schlitzen stecken?


  3. #123
    VIP Avatar von Joker7
    Registriert seit
    05.05.2012
    Beiträge
    4.055
    Thanks
    779
    Thanked 1.362 Times in 938 Posts
    ""Für meine HD+ Karte, brauche ich da wieder den Smargo oder kann ich die in einen von den beiden Schlitzen stecken? ""

    ..ne brauchst keinen Smargo mehr.....geht nun auch intern...einfach bei Oscam.server von extern 0/1 auf intern dev/sci0 oder 1... je nach genutztem Kartensteckplatz umstellen
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )

    ------------------------------------------
    Kein Support per PN..dafür ist das Forum da.

  4. The Following User Says Thank You to Joker7 For This Useful Post:



  5. #124
    Neuer Benutzer
    Registriert seit
    23.12.2012
    Beiträge
    25
    Thanks
    4
    Thanked 24 Times in 4 Posts
    Klappt soweit alles super!
    Noch ne Frage zum Lüfter. Wenn ich in Ausschalten/Tiefschlaf gehe, bleibt er an. Wenn ich in Standby gehe, geht er aus.
    Krieg ich den auch im Tiefschlaf aus. Die Lüfterreglung scheint auch irgendwie nicht zu greifen (mehr-weniger) hab das Gefühle er läuft immer gleich schnell.
    Achso, und durch irgendein Klick hab ich jetzt Untertilel Im TV, wie krieg ich die wieder weg?


  6. #125
    VIP Avatar von Joker7
    Registriert seit
    05.05.2012
    Beiträge
    4.055
    Thanks
    779
    Thanked 1.362 Times in 938 Posts
    ...zum Lüfter...hast WOL eingeschaltet ??
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )

    ------------------------------------------
    Kein Support per PN..dafür ist das Forum da.

  7. The Following User Says Thank You to Joker7 For This Useful Post:



  8. #126
    Neuer Benutzer
    Registriert seit
    23.12.2012
    Beiträge
    25
    Thanks
    4
    Thanked 24 Times in 4 Posts
    oh, ja das kann sein. Ok, das hätten wir wieder im Griff.
    Und die nervigen Untertitel?


  9. #127
    Moderator Avatar von flac
    Registriert seit
    16.01.2013
    Ort
    Im Oberharz
    Beiträge
    3.225
    Thanks
    949
    Thanked 962 Times in 715 Posts
    Untertitel,
    versuche mal die gelbe Taste. Dort lassen sie sich aktivieren/deaktivieren.

    Hoffe das ist bei MIPS auch so.


    Gruß

    Chris
    -------------------------------------------------- Kein Support via PN --------------------------------------------------
    RECEIVER>GB HD Quad + mit akt. HDMU Image / 19.2°E, 13.0°E, 23.5°E, 9.0°E / DVB-T/T2 am 17/8 Multiswitch, Wetekplay, Kathrein UFS910/913, GI Xpeed LX2
    TV>LG47LV570S / AVR>DENON 2309 / DVD>DENON 1930 / BLURAY>DENON 1800BD / iPOD DOCK.>DENON ASD-3N /
    TAPE>AKAI GX-650D / PHONO>THORENS TD125 / HECO 7.1 SYSTEM / FB>HARMONY ULTIMATE / FRITZBOX 7390 / NAS>ZyXEL NSA325/325v2

  10. The Following User Says Thank You to flac For This Useful Post:



  11. #128
    Neuer Benutzer
    Registriert seit
    23.12.2012
    Beiträge
    25
    Thanks
    4
    Thanked 24 Times in 4 Posts
    Vom feinsten, gelbe Taste hat geholfen.
    Super Hilfe von Euch. Danke!!!


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •