Seite 3 von 13 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 128
  1. #21
    VIP Avatar von Joker7
    Registriert seit
    05.05.2012
    Beiträge
    4.055
    Thanks
    778
    Thanked 1.362 Times in 938 Posts
    ..oh ja, ne wichtige Frage....das ich nicht erwähnt habe.....Multiboot !!
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )

    ------------------------------------------
    Kein Support per PN..dafür ist das Forum da.


  2. #22
    VIP Avatar von Joker7
    Registriert seit
    05.05.2012
    Beiträge
    4.055
    Thanks
    778
    Thanked 1.362 Times in 938 Posts
    ...mal ne Nachfrage zu meinem Verständnis ...wenn ein Image im Multiboot läuft und im Flash ggf. nicht,dann kommen meiner Kenntnis nur die Treiber oder der Kernel in nähere Betracht..... was könnte sonst noch ne Ursache sein ?
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )

    ------------------------------------------
    Kein Support per PN..dafür ist das Forum da.


  3. #23
    VIP Avatar von zeini
    Registriert seit
    21.09.2012
    Beiträge
    805
    Thanks
    120
    Thanked 178 Times in 142 Posts
    Wohl eher der Bootloader.
    ______________________
    Hans

    AzBox Me, Golden Interstar XPEED Lx1, Golden Media Spark Triplex, Edision Optimuss OS1+, Red Eagle Singlebox, Zgemma Star 2S
    TV - Hisense Ulra HD
    Astra 19,2° Unicable-LNB


  4. #24
    Benutzer Avatar von drcyber
    Registriert seit
    19.07.2012
    Beiträge
    64
    Thanks
    65
    Thanked 7 Times in 2 Posts
    Ich hatte letzte Woche auch das Problem dass mit dem damals aktuellem LX3 Image (dürfte 13104 gewesen sein) nichts Passierte , soweit ich mich erinnerte blieb dieses "Kommandozentrale"-Bild stehen und im Display der Box stand Booting.. Hatte es direkt geflasht.

    Joker gibts wo ne Anleitung wie man ein anderes Image ins Multiboot kriegt?


  5. #25
    VIP Avatar von Joker7
    Registriert seit
    05.05.2012
    Beiträge
    4.055
    Thanks
    778
    Thanked 1.362 Times in 938 Posts
    @drcyber

    "Joker gibts wo ne Anleitung wie man ein anderes Image ins Multiboot kriegt?"

    Hallo,

    ..... eine Anleitung ist eigentlich beim Multiboot....nicht zu verwechseln mit dem Nemesis Factory Image das ein sgn. Dualboot ist...nicht nötig

    ..... man muß lediglich im Flash ein Image haben...für die Nemesis z.B. das Egami oder ItalySat ..das ein Multiboot mitbringt...ich pers. nutze das Egami und damit kann man dann bis zu 10 andere Images auf die HD oder den USB-Stick installieren...
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )

    ------------------------------------------
    Kein Support per PN..dafür ist das Forum da.

  6. The Following User Says Thank You to Joker7 For This Useful Post:



  7. #26
    Benutzer Avatar von fritz66-6603
    Registriert seit
    04.11.2014
    Beiträge
    38
    Thanks
    7
    Thanked 2 Times in 2 Posts
    Hallo leute habe das selbe Problem warum kann ich das HDMU nicht mit USB flashen bleibt immer beim booten hängen Habe eine lx3 mit Bootloader 3.45 für lx3!!!bitte um hilfe!!!


  8. #27
    Boardgründer/Administrator Avatar von bonkel
    Registriert seit
    03.05.2012
    Beiträge
    8.246
    Thanks
    497
    Thanked 4.298 Times in 1.926 Posts
    ich sehe kein log, wie soll man da helfen

    Gehasst, Verdammt, Vergöttert
    Fragen gehören ins Forum nicht in meinem Postfach!
    >> Häufig gestellte Fragen <<


  9. #28
    VIP Avatar von Joker7
    Registriert seit
    05.05.2012
    Beiträge
    4.055
    Thanks
    778
    Thanked 1.362 Times in 938 Posts
    ...wenn außer dem Flashstick noch was an den USB-Anschlüssen dran...raus damit....vieleicht ist es damit schon erledigt ??

    ..nur so nebenbei gibts für die LX3 noch nicht den Bootloader 3.46...

    Changelog 3.46

    - Fix detection of more than one USB device ( fix wenn mehrere USB Geräte angeschlossen sind )
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )

    ------------------------------------------
    Kein Support per PN..dafür ist das Forum da.


  10. #29
    Benutzer Avatar von fritz66-6603
    Registriert seit
    04.11.2014
    Beiträge
    38
    Thanks
    7
    Thanked 2 Times in 2 Posts
    habs schon mit dem 3.46 loader versucht war leider das selbe ist im Boot hängen geblieben bin leider ziemlich neu was Xpeed angeht was heißt log!!


  11. #30
    Boardgründer/Administrator Avatar von bonkel
    Registriert seit
    03.05.2012
    Beiträge
    8.246
    Thanks
    497
    Thanked 4.298 Times in 1.926 Posts
    steht in der faq oben

    Gehasst, Verdammt, Vergöttert
    Fragen gehören ins Forum nicht in meinem Postfach!
    >> Häufig gestellte Fragen <<


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •