Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 46
  1. #11
    Moderator Avatar von neipe
    Registriert seit
    05.05.2012
    Ort
    Kärntner
    Beiträge
    2.311
    Thanks
    1.040
    Thanked 772 Times in 527 Posts
    bei mir auch kein download, aber wenn auf das windows symbol klicke habe nun neuen interresanten text.

    wir arbeiten gemeinsam mit unseren partnern daran ihren pc für win 10 kompatibe l zu machen ...

    wenn ich auf überprüfen gehe, sagt er mir aber alles OK.

    haha sehr witzig.
    SOLO2 mit HDMU
    SOLO4K leider mit VTI


  2. #12
    Boardgründer/Administrator Avatar von bonkel
    Registriert seit
    03.05.2012
    Beiträge
    8.452
    Thanks
    508
    Thanked 4.499 Times in 1.977 Posts
    bei mir ist nach neustart das icon weg, aber download seh ich immer noch nich, ordner ist nicht da

    Gehasst, Verdammt, Vergöttert
    Fragen gehören ins Forum nicht in meinem Postfach!
    >> Häufig gestellte Fragen <<


  3. #13
    Boardgründer/Administrator Avatar von bonkel
    Registriert seit
    03.05.2012
    Beiträge
    8.452
    Thanks
    508
    Thanked 4.499 Times in 1.977 Posts
    mache es jetzt mit dem mediacreationtool

    Gehasst, Verdammt, Vergöttert
    Fragen gehören ins Forum nicht in meinem Postfach!
    >> Häufig gestellte Fragen <<


  4. #14
    VIP Avatar von santa
    Registriert seit
    07.05.2012
    Beiträge
    7.844
    Thanks
    1.070
    Thanked 5.002 Times in 1.790 Posts
    Bei meinem 2. Pc zeigt er an das der pc ok ist. Aber mehr auch nicht, mal abwarten.
    mfg santa

    GigaBlue Quad Plus -->Yamaha AV Receiver-->Panasonic Plasma

    derzeit noch in Betrieb:
    IPBox 9000, Technisat Digicorder HDS2+, AT 500



  5. #15
    Moderator Avatar von neipe
    Registriert seit
    05.05.2012
    Ort
    Kärntner
    Beiträge
    2.311
    Thanks
    1.040
    Thanked 772 Times in 527 Posts
    ich warte ab, haben ja 1 Jahr Zeit.

    - - - Aktualisiert - - -

    ach schau an. nochmal neustart, jetzt ist mein Windows Zeichen auch weg
    SOLO2 mit HDMU
    SOLO4K leider mit VTI


  6. #16
    VIP Avatar von santa
    Registriert seit
    07.05.2012
    Beiträge
    7.844
    Thanks
    1.070
    Thanked 5.002 Times in 1.790 Posts
    Ich war wohl zu eifrig, der Ordner wurde erstellt in c:\ aber war nur 140mb groß, habe das wahrscheinlich durch reboot beendet, mal weiter abwarten.
    mfg santa

    GigaBlue Quad Plus -->Yamaha AV Receiver-->Panasonic Plasma

    derzeit noch in Betrieb:
    IPBox 9000, Technisat Digicorder HDS2+, AT 500



  7. #17
    VIP Avatar von santa
    Registriert seit
    07.05.2012
    Beiträge
    7.844
    Thanks
    1.070
    Thanked 5.002 Times in 1.790 Posts
    Windows Update zeigt jetzt an das ein Update geladen wird, aber nicht welches
    mfg santa

    GigaBlue Quad Plus -->Yamaha AV Receiver-->Panasonic Plasma

    derzeit noch in Betrieb:
    IPBox 9000, Technisat Digicorder HDS2+, AT 500



  8. #18
    VIP Avatar von speedy1016
    Registriert seit
    25.07.2012
    Beiträge
    679
    Thanks
    86
    Thanked 261 Times in 166 Posts
    wird wohl die 240 sein ist die finale Version läuft Stabil. Bin damit zufrieden.
    GigaBlue Quad Plus 2xDVB-S2 1xDVB-C,Gigablue Ultra UE, Octagon 1008 HD DVB-S2, Golden Interstar LX1 DVB-S2, Phillips Dbox2

    Gibertini 90cm,Motorantenne 100cm, Fernseher Hicense 55 Zoll UHD 4K, Fritzbox 6490 UNITYMEDIA 150000 ,NSA 325-v2 2TB


  9. #19
    sirtobie
    Gast
    So....

    Meine beiden Notebooks, einmal mit Win7 und eins mit Win8.1 haben jetzt Windows10 drauf.
    Jetzt wird getestet.


  10. #20
    VIP Avatar von santa
    Registriert seit
    07.05.2012
    Beiträge
    7.844
    Thanks
    1.070
    Thanked 5.002 Times in 1.790 Posts
    Bin bei 84%, es liebe DSL6000

    Und mein netbook mit ner alten pre startet seit ner Stunde neu
    mfg santa

    GigaBlue Quad Plus -->Yamaha AV Receiver-->Panasonic Plasma

    derzeit noch in Betrieb:
    IPBox 9000, Technisat Digicorder HDS2+, AT 500



Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •