Ergebnis 1 bis 5 von 5
  1. #1
    Neuer Benutzer
    Registriert seit
    01.12.2013
    Beiträge
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts

    IP Box 9000HD The problem with installing

    Hello, please advice, I have a problem with installing HDMU_14283 IP box 9000HD and even previous versions 14291 I did not go to install, I've never had a problem with instalací.Po img.najede just start loading HDMU without bootlog, then booted bid for participation component HDMI, HDMI-PC, sCART, HDMI, and I'll just happens error and restarts box, I tried to reinstall it several times but it's still got stejné.Ve flash PKT Nebula, uSB 4.5 Hyperion I had, I wanted to try again and HDMU this error occurred, this opportunity to ask you for advice and help, thank you very much in advance.


  2. #2
    VIP Avatar von santa
    Registriert seit
    07.05.2012
    Beiträge
    7.846
    Thanks
    1.066
    Thanked 4.813 Times in 1.788 Posts
    Use next image
    mfg santa

    GigaBlue Quad Plus -->Yamaha AV Receiver-->Panasonic Plasma

    derzeit noch in Betrieb:
    IPBox 9000, Technisat Digicorder HDS2+, AT 500



  3. #3
    Neuer Benutzer
    Registriert seit
    01.12.2013
    Beiträge
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Thank you for your reply, now I'm back yet installed Hyperion 4.5, the installation was no problem, I'll wait until you come out from Nava version img.
    Have a nice evening.


  4. #4
    VIP Avatar von santa
    Registriert seit
    07.05.2012
    Beiträge
    7.846
    Thanks
    1.066
    Thanked 4.813 Times in 1.788 Posts
    Try the image from today, build 2 hours ago
    mfg santa

    GigaBlue Quad Plus -->Yamaha AV Receiver-->Panasonic Plasma

    derzeit noch in Betrieb:
    IPBox 9000, Technisat Digicorder HDS2+, AT 500


  5. The Following User Says Thank You to santa For This Useful Post:



  6. #5
    Neuer Benutzer
    Registriert seit
    01.12.2013
    Beiträge
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Hello, please advice, after some time I installed on my IP box 9000HD last HDMU img, this time to me after the restart E2, does not signal SNR, writes that:
    No data natranspordéru !!
    (Timeout reading PAT)
    This I did in previous img therefore can not use this img pity looks great on img.
    After installation, I have to manually wake HDD and mount / dev / sda2 / mnt / hdd, otherwise I do not see the menu settings to mount the HDD, as in the PKT Hyperion 5.1
    I would be glad if you advise me what to do with that, thank you very much in advance for your advice.


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •