Seite 12 von 14 ErsteErste ... 21011121314 LetzteLetzte
Ergebnis 111 bis 120 von 140
  1. #111
    Neuer Benutzer
    Registriert seit
    08.08.2015
    Ort
    Tarp
    Beiträge
    4
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Danke, das wars wohl. Jetzt klappt der Zugriff...
    GigaBlue Quad Plus
    XTrend XT7500
    Openatv 5.3
    OpenHDF 5.5


  2. #112
    Benutzer
    Registriert seit
    29.07.2012
    Beiträge
    40
    Thanks
    7
    Thanked 20 Times in 9 Posts
    super Tool, vielen Dank an alle!


  3. #113
    Neuer Benutzer
    Registriert seit
    05.01.2016
    Beiträge
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts
    hallo zusammen
    seit zwei Tage kann ich Morly’s STBAdmin Tool nicht runten laden, ich drucke Downloaden komm immer seite aber keine link zum downloaden
    danke


  4. #114
    Best Betatester & VIP Avatar von Anskar
    Registriert seit
    08.05.2012
    Ort
    Thüringen am Fuße der Wartburg
    Beiträge
    6.107
    Thanks
    3.259
    Thanked 1.303 Times in 927 Posts
    Lese bitte den Beitrag und auch das Thema , dann erklärt es sich ;-)

    http://www.hdmedia-universe.com/boar...l=1#post119413

    MfG
    2x Kathrein UFS 910/ 1x UFS 912/ 2x UFS 913 / Quad Plus / Samsung Galaxy S5

    >>>Hilfe zur Selbsthilfe: FAQ <<<




  5. #115
    Neuer Benutzer
    Registriert seit
    05.01.2016
    Beiträge
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Mat V2.4.3.1 gestern wahr Verbindung mit Box kein Problem, heute bei Verbindung schreib keine unterstütztung diese Boxtypen.
    was ist fahlsch?


  6. #116
    Neuer Benutzer
    Registriert seit
    05.05.2013
    Beiträge
    15
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Hallo,

    ich wollte Morly's admin Tool runterladen, der Link funktoniert aber nicht. Ich habe auch den Thread über die Scwierigkeiten bezgich des Forumsevers gelesen, mein BrowserCache geleert, fuktioniert be immer noch nicht. Kann mir irgendjemand einen Link zum Download geben?


  7. #117
    Neuer Benutzer
    Registriert seit
    28.01.2018
    Beiträge
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Hallo arrap,

    ich habe eine UFS922 geerbt und wollte SAMBA haben um auf meine Windows-Rechner zugreifen zu können. Google hat mich in dieses Forum geführt. Ich versuche jetzt mittels MAT ein HDMU auf einen USB-Stick zu installieren, aber stecke schon am Anfang fest. Ich habe ewig nach den Files gesucht weil ja das Uploadcenter tot ist.
    Bei mir läuft Windows 7 64, ich erreiche das Netzwerk-Interface der Box im Browser und kann mich mit Telnet Verbinden.
    Ich habe ein 83-Admin_Tool_v2_DLL.pack und 168-MAT_v2.3.2_Windows, alles in ein Verzeichnis entpackt, damit verbindet sich MAT mit der Box, kann aber den Boxtyp nicht erkennen.
    Dann habe ich MAT_v2.4.3_Win drüberkopiert, und zum Schluss noch die MAT_v2.4.41_Win_ExeOnly. Die Versionen 2.4.4 und 2.4.4.1 verbinden sich erst garnicht mit der Box.
    Für das original image benutze ich root / kathrein, das ist hier im Forum auch mehrfach bestätigt für das originale, und funktioniert ja auch mit 2.3.2

    Du schreibst das man mit 124-Admin_Tool_2.2.1 anfangen soll, aber ich hab das nirgends gefunden. Ist da was drin was in den nachfolgenden Paketen fehlt?

    Ich hoffe du hast einen Tip
    Danke!


  8. #118
    Neuer Benutzer
    Registriert seit
    28.01.2018
    Beiträge
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Hallo Leute,

    ich hab noch mal weiter geforscht. Das MAT 2.3.2 hat einen Fehler, egal was man als User/Passwort eingibt, angeblich connected der immer. Scheinbar ist er dann doch nicht verbunden und erkennt deswegen die Box nicht. Vermutlich läuft die MAT 2.4.41 korrekt und das Problem liegt bei Login.
    Noch mal ‘ne Frage zu Telnet, da bin ich absolute beginner, gestern erst installiert.
    Ich gebe also im Telnet Client ein „kleines_o + Leerzeichen + IP_der_Box“ ein. Dann meldet sich die Box sofort mit busybox usw. (hab es jetzt nicht hier). Mit Help kann man eine bescheidene Liste von vielleicht 20 verfügbaren Befehlen abrufen. Irgendwas wo man User und Passwort eingeben kann ist nicht dabei. Müsste die Box nicht eigentlich nach User und Passwort fragen?

    Danke schon mal für die Antworten.


  9. #119
    Moderator Avatar von flac
    Registriert seit
    16.01.2013
    Ort
    Im Oberharz
    Beiträge
    3.486
    Thanks
    983
    Thanked 991 Times in 744 Posts
    Installier dir Putty...

    Gibt es als Setup oder Portable....




    Gruß

    flac
    -------------------------------------------------- Kein Support via PN --------------------------------------------------
    RECEIVER>GB UHD Quad 4K mit akt. HDMU Image, Octagon 4K SF 4008, Wetekplay, Kathrein UFS913, GI Xpeed LX2
    TV>LG47LV570S / AVR>DENON 2309 / DVD>DENON 1930 / BLURAY>DENON 1800BD / iPOD DOCK.>DENON ASD-3N /
    TAPE>AKAI GX-650D / PHONO>THORENS TD125 / HECO 7.1 SYSTEM / FB>HARMONY ELITE / FRITZBOX 7590 / NAS>ZyXEL NSA325/325v2


  10. #120
    Neuer Benutzer
    Registriert seit
    28.01.2018
    Beiträge
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Hallo flac,

    danke, probier ich heute abend. Ich hoffe der Vorbesitzer hat nicht am Login gedreht.

    Grüße


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •