Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 24
  1. #1
    Neuer Benutzer
    Registriert seit
    08.02.2013
    Beiträge
    12
    Thanks
    22
    Thanked 0 Times in 0 Posts

    HDMU 14746 und 14744 booten nicht

    Nach langen Hin und Her Habe ich festgestellt das beide Versionen ( 14744 14746 ) nicht über das booting hinaus kommen ! Ich habe jetzt wieder die 14700 installiert damit funktioniert alles wieder wie gewohnt

    Ps das bezieht sich auf eine Xspeed LX2


  2. #2
    Moderator Avatar von flac
    Registriert seit
    16.01.2013
    Ort
    Im Oberharz
    Beiträge
    2.971
    Thanks
    904
    Thanked 917 Times in 684 Posts
    Ist bekannt und an dem Bug wird gearbeitet. Betrifft wohl alle MIPS Boxen




    Gruß

    Chris
    -------------------------------------------------- Kein Support via PN --------------------------------------------------
    RECEIVER>GB HD Quad + mit akt. HDMU Image / 19.2°E, 13.0°E, 23.5°E, 9.0°E / DVB-T/T2 am 17/8 Multiswitch, Wetekplay, Kathrein UFS910/913, GI Xpeed LX2
    TV>LG47LV570S / AVR>DENON 2309 / DVD>DENON 1930 / BLURAY>DENON 1800BD / iPOD DOCK.>DENON ASD-3N /
    TAPE>AKAI GX-650D / PHONO>THORENS TD125 / HECO 7.1 SYSTEM / FB>HARMONY ULTIMATE / FRITZBOX 7390 / NAS>ZyXEL NSA310/325v2

  3. The Following User Says Thank You to flac For This Useful Post:



  4. #3
    Neuer Benutzer
    Registriert seit
    29.12.2014
    Beiträge
    4
    Thanks
    1
    Thanked 2 Times in 2 Posts
    Wo kann man alte Images runterladen? Meine Box bootet auch nicht mehr... :-(
    Geändert von macs (04.01.2016 um 18:35 Uhr)


  5. #4
    Moderator Avatar von flac
    Registriert seit
    16.01.2013
    Ort
    Im Oberharz
    Beiträge
    2.971
    Thanks
    904
    Thanked 917 Times in 684 Posts
    ...schon gelesen >hier< und >hier<

    Dann braucht man solche Info´s dort nicht reinschreiben.


    Tip: 14761 funzt.



    Gruß

    Chris
    -------------------------------------------------- Kein Support via PN --------------------------------------------------
    RECEIVER>GB HD Quad + mit akt. HDMU Image / 19.2°E, 13.0°E, 23.5°E, 9.0°E / DVB-T/T2 am 17/8 Multiswitch, Wetekplay, Kathrein UFS910/913, GI Xpeed LX2
    TV>LG47LV570S / AVR>DENON 2309 / DVD>DENON 1930 / BLURAY>DENON 1800BD / iPOD DOCK.>DENON ASD-3N /
    TAPE>AKAI GX-650D / PHONO>THORENS TD125 / HECO 7.1 SYSTEM / FB>HARMONY ULTIMATE / FRITZBOX 7390 / NAS>ZyXEL NSA310/325v2


  6. #5
    Moderator Avatar von morly
    Registriert seit
    15.07.2012
    Ort
    Österreich
    Beiträge
    6.623
    Thanks
    774
    Thanked 2.628 Times in 1.330 Posts
    ...wir sollten schon hilfsbereit sein bis die Images wieder booten - nicht jeder ist ein Freak wie wir und liest alles mit ...
    und hey - wenn ich ein anderes Image teste mach ich das auch nicht - neuestes runter und gut!
    wenn Die gross-/Und kleinschreibung Nicht Stimmt Tippsle Ich Am handy...

    OS/Coding: Gentoo-Linux - C++ and Qt-Toolkit (for PC and mobiles)

    >> NEU: Morly's Admin Tool (MAT) 2.4 <<
    >>Download<< >>Anleitung/Manual<<



  7. The Following User Says Thank You to morly For This Useful Post:



  8. #6
    Moderator Avatar von flac
    Registriert seit
    16.01.2013
    Ort
    Im Oberharz
    Beiträge
    2.971
    Thanks
    904
    Thanked 917 Times in 684 Posts
    Das war auch so nicht gemeint,

    ...und sorry wenn es falsch rüber gekommen ist.




    Gruß

    Chris
    -------------------------------------------------- Kein Support via PN --------------------------------------------------
    RECEIVER>GB HD Quad + mit akt. HDMU Image / 19.2°E, 13.0°E, 23.5°E, 9.0°E / DVB-T/T2 am 17/8 Multiswitch, Wetekplay, Kathrein UFS910/913, GI Xpeed LX2
    TV>LG47LV570S / AVR>DENON 2309 / DVD>DENON 1930 / BLURAY>DENON 1800BD / iPOD DOCK.>DENON ASD-3N /
    TAPE>AKAI GX-650D / PHONO>THORENS TD125 / HECO 7.1 SYSTEM / FB>HARMONY ULTIMATE / FRITZBOX 7390 / NAS>ZyXEL NSA310/325v2

  9. The Following User Says Thank You to flac For This Useful Post:



  10. #7
    Neuer Benutzer
    Registriert seit
    29.12.2014
    Beiträge
    4
    Thanks
    1
    Thanked 2 Times in 2 Posts
    @Mp3Chris2712:
    Ja, deine Links hatte ich auch schon selbst gefunden und gelesen. Aber erst, nachdem meine Box nicht mehr komplett startete. Ich hatte auch kein neues Image geflasht, dann hätte ich den Hinweis bestimmt auch vorher gesehen. Ich wollte über den "Plugin manager" eigentlich nur die Plugins aktualisieren. Danach bootete der Receiver halt nicht mehr.

    Aber meine Frage war ja nicht, welches funktionierende Image ich nehmen kann, sondern wo ich noch alte Images runterladen kann! Auf http://www.hdmedia-universe.com/boar...=1&box=xpeedlx gibt es nur neuere Images...

  11. The Following User Says Thank You to macs For This Useful Post:



  12. #8
    Moderator Avatar von flac
    Registriert seit
    16.01.2013
    Ort
    Im Oberharz
    Beiträge
    2.971
    Thanks
    904
    Thanked 917 Times in 684 Posts
    ...die sind alle leider vom Server gelöscht.
    Das macht er automatisch, sobald neue Images gebaut werden.


    10 wurden seit letzter Woche gebaut, so werden die letzten 10 gelöscht. Immer von unten nach oben.



    Gruß

    Chris

    ...schnell noch das 14761 sichern, bevor es weg ist.
    Wir wissen noch nicht, wann der Bug gefixed ist. Das kann, muss aber nicht, noch ein paar Images dauern.
    -------------------------------------------------- Kein Support via PN --------------------------------------------------
    RECEIVER>GB HD Quad + mit akt. HDMU Image / 19.2°E, 13.0°E, 23.5°E, 9.0°E / DVB-T/T2 am 17/8 Multiswitch, Wetekplay, Kathrein UFS910/913, GI Xpeed LX2
    TV>LG47LV570S / AVR>DENON 2309 / DVD>DENON 1930 / BLURAY>DENON 1800BD / iPOD DOCK.>DENON ASD-3N /
    TAPE>AKAI GX-650D / PHONO>THORENS TD125 / HECO 7.1 SYSTEM / FB>HARMONY ULTIMATE / FRITZBOX 7390 / NAS>ZyXEL NSA310/325v2

  13. The Following User Says Thank You to flac For This Useful Post:



  14. #9
    Neuer Benutzer
    Registriert seit
    08.02.2013
    Beiträge
    12
    Thanks
    22
    Thanked 0 Times in 0 Posts
    So habe jetzt das gleiche Problem mit 14818 wobei es mit der 14815 wieder geht


  15. #10
    Moderator Avatar von flac
    Registriert seit
    16.01.2013
    Ort
    Im Oberharz
    Beiträge
    2.971
    Thanks
    904
    Thanked 917 Times in 684 Posts
    Danke für die Rückmeldung.

    Hatte die defekten Images noch nicht aktualisiert.




    Gruß

    Chris
    -------------------------------------------------- Kein Support via PN --------------------------------------------------
    RECEIVER>GB HD Quad + mit akt. HDMU Image / 19.2°E, 13.0°E, 23.5°E, 9.0°E / DVB-T/T2 am 17/8 Multiswitch, Wetekplay, Kathrein UFS910/913, GI Xpeed LX2
    TV>LG47LV570S / AVR>DENON 2309 / DVD>DENON 1930 / BLURAY>DENON 1800BD / iPOD DOCK.>DENON ASD-3N /
    TAPE>AKAI GX-650D / PHONO>THORENS TD125 / HECO 7.1 SYSTEM / FB>HARMONY ULTIMATE / FRITZBOX 7390 / NAS>ZyXEL NSA310/325v2


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •