Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 24
  1. #11
    VIP
    Registriert seit
    01.05.2014
    Beiträge
    480
    Thanks
    125
    Thanked 144 Times in 96 Posts
    Wobei ihr ja durchaus auch die defekten sofort runter schmeißen könntet.
    Dann bleiben auch die älteren gut laufenden Images bestehen.


  2. #12
    Moderator Avatar von flac
    Registriert seit
    16.01.2013
    Ort
    Im Oberharz
    Beiträge
    3.072
    Thanks
    937
    Thanked 941 Times in 704 Posts
    ...und so einfach ist es halt nicht.


    ...da kann auch ganz schnell was in die Hose gehen.

    ...zudem bleibt bei MIPS weiterhin die Software Aktualisierung bestehen,
    weil der Feed nicht zurückgesetzt werden kann.
    D.h. machst du eine Aktualisierung ist es trotzdem kaputt.




    Gruß

    Chris
    -------------------------------------------------- Kein Support via PN --------------------------------------------------
    RECEIVER>GB HD Quad + mit akt. HDMU Image / 19.2°E, 13.0°E, 23.5°E, 9.0°E / DVB-T/T2 am 17/8 Multiswitch, Wetekplay, Kathrein UFS910/913, GI Xpeed LX2
    TV>LG47LV570S / AVR>DENON 2309 / DVD>DENON 1930 / BLURAY>DENON 1800BD / iPOD DOCK.>DENON ASD-3N /
    TAPE>AKAI GX-650D / PHONO>THORENS TD125 / HECO 7.1 SYSTEM / FB>HARMONY ULTIMATE / FRITZBOX 7390 / NAS>ZyXEL NSA325/325v2


  3. #13
    Neuer Benutzer
    Registriert seit
    07.04.2013
    Beiträge
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Sehr schön was man hier so liest ... gerade eine Softwareaktualisierung gemacht beim LX1
    14815 ging noch und nun kommt es aus dem Booting nicht mehr raus.
    Woran liegt es denn nun?


  4. #14
    Erfahrener Benutzer Avatar von David Black
    Registriert seit
    16.07.2012
    Beiträge
    155
    Thanks
    36
    Thanked 12 Times in 10 Posts
    nachdem ich immer ein problem bei meiner solo2 bei oder während einer aufnahme mit der oscam hatte, hab ich gestern auch den fehler der softwareaktualisierung gemacht.
    jetzt kommt die box nicht mehr aus dem bootscreen. logischerweise auch keine netzwerkverbindung.

    werde jetzt die 14864 flashen und hoffen...
    ich schreibe alles klein, weil meine shift-taste kaputt ist!



  5. #15
    VIP Avatar von sirtobie
    Registriert seit
    11.12.2012
    Ort
    Zuhause
    Beiträge
    777
    Thanks
    302
    Thanked 176 Times in 127 Posts
    Zitat Zitat von hwmmc Beitrag anzeigen
    Sehr schön was man hier so liest ... gerade eine Softwareaktualisierung gemacht beim LX1
    14815 ging noch und nun kommt es aus dem Booting nicht mehr raus.
    Woran liegt es denn nun?
    Hier mal lesen! => http://www.hdmedia-universe.com/boar...-nicht-flashen
    VG
    sirtobie
    __________________________________________________ ___________________________________________
    Samsung UE40C7700 + DeltaCam Twin (Cobra)
    Edision OS Mega (OpenATV/PLI/HDF)
    Edision Argus Pingulux (NHD)

    ...und ganz wichtig ein:
    ELV Highspeed Mini USB Modul UM-FT2232H, Komplettbausatz für JTAG.




  6. The Following User Says Thank You to sirtobie For This Useful Post:



  7. #16
    VIP Avatar von Joker7
    Registriert seit
    05.05.2012
    Beiträge
    4.055
    Thanks
    778
    Thanked 1.362 Times in 938 Posts
    ....der o.g. Link ist zwar auch ok !

    ....bei Softwareaktualisierung ist aber diese Aussage hier im Thread von @Chris:


    ""...zudem bleibt bei MIPS weiterhin die Software Aktualisierung bestehen,
    weil der Feed nicht zurückgesetzt werden kann.
    D.h. machst du eine Aktualisierung ist es trotzdem kaputt. ""


    ...auch nicht ganz unwichtig ... aber wahrscheinlich auch meist wenn schon zu spät dann erst !! "hier" zur Kenntnis genommen !!
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )

    ------------------------------------------
    Kein Support per PN..dafür ist das Forum da.

  8. The Following 3 Users Say Thank You to Joker7 For This Useful Post:



  9. #17
    Moderator Avatar von flac
    Registriert seit
    16.01.2013
    Ort
    Im Oberharz
    Beiträge
    3.072
    Thanks
    937
    Thanked 941 Times in 704 Posts
    Ich hab´s in den Info Threads mit aufgenommen.




    Gruß

    Chris
    -------------------------------------------------- Kein Support via PN --------------------------------------------------
    RECEIVER>GB HD Quad + mit akt. HDMU Image / 19.2°E, 13.0°E, 23.5°E, 9.0°E / DVB-T/T2 am 17/8 Multiswitch, Wetekplay, Kathrein UFS910/913, GI Xpeed LX2
    TV>LG47LV570S / AVR>DENON 2309 / DVD>DENON 1930 / BLURAY>DENON 1800BD / iPOD DOCK.>DENON ASD-3N /
    TAPE>AKAI GX-650D / PHONO>THORENS TD125 / HECO 7.1 SYSTEM / FB>HARMONY ULTIMATE / FRITZBOX 7390 / NAS>ZyXEL NSA325/325v2

  10. The Following 2 Users Say Thank You to flac For This Useful Post:



  11. #18
    Erfahrener Benutzer Avatar von David Black
    Registriert seit
    16.07.2012
    Beiträge
    155
    Thanks
    36
    Thanked 12 Times in 10 Posts
    tatsächlich
    ich hab es erst NACH dem aktualisieren gelesen...

    nun ja, jetzt ist die box mal wieder komplett frisch und eine aufnahme schiesst auch nicht die cam ab. also alles klar bei der 14864 für solo2.
    nur die anzeige wurde immer seitlich "reineschoben".
    musste ich erst mal umstellen und dann wieder abstellen, so wie es eigentlich gesetzt war, und dann ging auch das wieder normal.

    ich hab mich lange nicht mehr bei euch bedankt. einfach klasse dass ihr verschiedene plattformen mit eurem geilen image versorgt.
    ganz grosses kino hier im hdmu! DANKE!
    ich schreibe alles klein, weil meine shift-taste kaputt ist!


  12. The Following User Says Thank You to David Black For This Useful Post:



  13. #19
    Moderator Avatar von ReWard
    Registriert seit
    14.07.2012
    Beiträge
    3.958
    Thanks
    1.274
    Thanked 992 Times in 715 Posts
    Na ja, also mal ehrlich....

    Wenn Aktualisierungen sind, das habe ich bei solchen Sachen schon immer gemacht, schaue ich immer in den entsprechenden Foren nach, was ist.

    Wenn ich mein Handy roote, und da gibt es neue Software, lese ich doch auch erst mal.

    Dazu ist mir die Hardware zu wichtig, abgesehen von meiner Zeit die ich damit verbringen muß, um einen evtl. Schaden zu reparieren.

  14. The Following 2 Users Say Thank You to ReWard For This Useful Post:



  15. #20
    VIP Avatar von Joker7
    Registriert seit
    05.05.2012
    Beiträge
    4.055
    Thanks
    778
    Thanked 1.362 Times in 938 Posts
    ..nutzt ja alles nichts !!

    ...wenn es wirklich so ist..und ich nehme es mal so an,daß oPLI da schon seit längerem "etwas schwächeln sollte" ...dann sollte man sich eben " anders orientieren !!

    ...wird ja auf Dauer echt langweilig..von Image zu Image das gleiche zu lesen....nichts für ungut !!!
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )

    ------------------------------------------
    Kein Support per PN..dafür ist das Forum da.


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •